現在時刻 - 2018/12/16(日) 12:29


黄色のエンジンマーク

黄色のエンジンマーク

投稿記事 by ほーいち » 2008/01/18(金) 22:43

 本日、出かけ先より帰宅する際にエンジン始動直後から点灯。走行中は2000以上くらい回すと点灯から点滅へ変化。回転下がるとまた点灯に変化。室内へのエンジン音は水平対向エンジみたい(ドコドコ音)でした。イメージ的には等間隔爆発じゃなく、不等間隔爆発みたいな感じです。力も出てませんでした。エンジンから?の振動も物凄く、車がバラバラに壊れそうだと後席の住人からクレームあり。時間がDUO閉店後だったので明日夕方に持ち込む予定です。
 感覚的には何気筒か死んでる感じです。バイクで同じような音を経験しましたがそのときは1気筒死んでました。

 遠距離旅行中じゃなくて良かった・・・。(汗)
最後に編集したユーザー ほーいち [ 2008/02/04(月) 17:17 ], 累計 1 回
ほーいち
 
投稿数: 188
登録日: 2004/07/10(土) 07:42
生息地: 大阪市
^

結果教えて下さいね

投稿記事 by なべ » 2008/01/19(土) 00:37

ほーさん、結果教えて下さいね。

ちなみに、前回プラグ交換してから何㎞くらい走りましたか?また、装着してるプラグは何処製の何番ですか?

今回、車検に出しているMyR32もプラグ交換です。車検時のプラグ交換工賃は「ついでに」なので無料ですからね。セコイ話ですが・・・ :oops:
なべ
 
投稿数: 490
登録日: 2004/07/04(日) 23:25
生息地: 東京都
^

投稿記事 by kou » 2008/01/19(土) 22:25

イグニッションコイルでしょうか?
過去に、一昔前のスバル車のようになったことがあります。
アバター
kou
 
投稿数: 269
登録日: 2004/08/01(日) 21:17
生息地: 福島県のまんなか辺り
^

投稿記事 by angyou » 2008/01/20(日) 10:58

私も以前乗っていた、A4ターボクワトロで同様の症状が出たことがあります。
そのときは、kouさんご推測の通りイグニッションコイルの不具合でした。
1気筒死んじゃうと車全部がバラバラになるような、いやーな振動ですよね。
angyou
 
投稿数: 73
登録日: 2007/01/07(日) 23:37
生息地: 栃木県
^

投稿記事 by nor » 2008/01/20(日) 16:30

イグニッションコイルで間違いないと思います。
私は3回経験しました。
初めは対策品があるとのことで、保証で全気筒を交換しましたが、再発 :?
2回目以降は故障していないものは保証扱いでは交換できないとのことで、全気筒は交換できませんでした。他気筒も死期が迫っているはずなので、気が気ではありません。
耐久性がある社外品はあるのかな :?:
nor
 
投稿数: 46
登録日: 2004/07/08(木) 16:26
生息地: 栃木県
^

容疑者は

投稿記事 by ほーいち » 2008/01/20(日) 18:40

容疑者はイグニッションコイルのようでしたので今日、預けてきました。
ついでに12ヶ月点検もやってもらいます。
後不具合が・・・、パワステオイル滲みとクルーラント滲みの不具合修理です。
だんだんとガタが多くなってきました。(汗)
引き取りは23日以降です。

エンジン音がスバル車のようだったのでDUOの2件隣のスバルディーラーへ入ってしまうところでした。 ウソ(汗)

VW乗りの通り道みたいな持病ですね。
一時の窓落ちみたい。

今夜から雪の予報。ノーマルタイヤの代車が気になります。
代車は黄色いビートル(EZ)!!!可愛いです。

わかり次第にレポいたします。
ほーいち
 
投稿数: 188
登録日: 2004/07/10(土) 07:42
生息地: 大阪市
^

イグニッションコイルですか・・・。

投稿記事 by bluthun » 2008/01/21(月) 22:48

'04 Ⅳ型 ブルサンです。私も幾度となくエンジンチェックランプが点滅、点灯し、アイドリング不安定、絶不調エンジンになったことがありました。「幾度となく」と書きました通り、数回1気筒死んでいる状態を経験しました。ディーラーで確認した所、何番目のシリンダーか忘れましたが、ノーマルのスパークプラグが逝っていると診断されたことが数回ありまして・・・数回続いたので、その際ノーマルプラグからNG○のイリジウムプラグに全て交換したことがありました。しかしながらイリジウムでも他の気筒(何番か忘れましたが・・・)で再発しました。
しかし、プラグを換えると元通りに走るようになるので、イグニッションコイルではなく、やはりプラグが原因ということで決着しました。
恐らく? イグニッションコイルが逝っているとプラグを交換しても直らないんですよね??? 私の場合はやはりプラグだったんでしょうか。たまたま相性の悪いプラグに数回連続で当たっただけなのか? う~ん、メカ音痴なのでよく分かりません。どうなんでしょう?プラグってそんなに当たりはずれあります?
現時点、イグニッションコイルは交換してませんが、結局、全てノーマルプラグに戻してトラブルなしで走れております。
bluthun
 
投稿数: 13
登録日: 2005/07/30(土) 18:50
生息地: 四国
^

やはり

投稿記事 by ほーいち » 2008/01/31(木) 17:19

イグニッションコイルでした。

他の不具合も治してもらったので色々と担当者さんから話を聞こうと思ったのですが、世間話に盛り上がり、忘れて帰宅してしまいました。(笑)

5型でもイグニッションコイルの持病は引き継がれているとのことでした。
4気筒が発病すると本当に走らなくなるらしいです。

プラグは問題無しとのことです。
ほーいち
 
投稿数: 188
登録日: 2004/07/10(土) 07:42
生息地: 大阪市
^

V型で同様な症状です

投稿記事 by bluemoon » 2011/02/15(火) 13:34

朝一にエンジン始動したら「バラルンルン…バラルンルン」みたいな
変な音が…(バラの部分が通常の音より大きな音でした)
数分後、「バラ」の音が出なくなったし、特に警告灯も点いてなかったので、
気になりながらもしばらく走ったらエンジンチェックランプ点滅
Ⅲ型の時にエンジン再起動でなおった事もあったので一旦エンジンOFFで
ONでも同様(まぁ、あたりまえですね)
走ったのは数百mだったので、自宅に引き返す際に今度は異臭が… :shock:
アイドリングの回転が若干低め?な感じでした

その日のうちにDに入庫
結果、3番目のイグニッションコイルが死亡してたみたいです
とりあえず応急処置で1番目のイグニッションコイルと3番目を入れ替えて
1番目にBORA用のイグニッションコイルを入れてる状況です :roll:
(1番目と3番目って負荷が違うのでしょうか??)

まだ保証が効いてるんですが、これって全部取り替えとかしてくれないのかな…
bluemoon
 
投稿数: 11
登録日: 2010/05/08(土) 01:02
生息地: 石川県
^

R32ではないですが

投稿記事 by usedg4r32 » 2011/02/25(金) 11:19

コイルとプラグの接点の接触不良ということはありませんか。
R32ではありませんが、これなら私は経験したことがあります。
プラグの接点は、ただの差込みですからその部分の金具が緩むと
接触不良を起こします。
接触不良の部分では、シリンダー内部と同じようにスパークが飛んで
その部分が茶色く焼けてきて、さらに接触が悪くなり ついにはスパークが飛ばなくなります。
プラグを点検すると、点検後の締め付け具合の違いで、プラグとコイルの
接触部分が変わり、焼けていない部分で接触するので一時的に回復するのですが、
しばらく走っているとまた接点が焼け、スパークが飛ばなくなるというものでした。
これが原因だとしても、対応はプラグとコイルの交換になりますが。
usedg4r32
 
投稿数: 12
登録日: 2010/08/27(金) 14:13
生息地: 福島
^


Return to 警告灯

オンラインデータ

このフォーラムを閲覧中のユーザー: なし & ゲスト[2人]

cron